ecshop安装运行环境要求

 ecshop安装使用  1624浏览

php版本要求:

5.0以上5.3以下,ecshop官方推荐的是5.2系列版本

mysql版本要求:

mysql5.0以上即可

服务器要求:

操作系统不限

空间安装zend

空间支持文件锁功能

开启GD功能

Mysql函数支持mbstring、iconv、fsockopen


ecshop后台运行的浏览器推荐:

Firefox、IE7+、Safari、Chrome

流行热度:超过1624次围观
生产日期:2016-03-01 22:13:03
上次围观:2016-09-17 06:16:42
转载时必须以链接形式注明原始出处及本声明。

与本文相关的文章